Manjaro Linux 乐于简单

蓝牙无法连接(未安装pulseaudio-bluetooth-a2dp-gdm-fix)

论坛 新手初步 蓝牙无法连接(未安装pulseaudio-bluetooth-a2dp-gdm-fix)

该主题包含 0 个回复,有 1 个参与者,并且由  Fan 于 1 月 1 周 前 最后一次更新。

  • Fan 回复

    昨晚突然发现自己的蓝牙耳机无法连接了,之前都是可以的,查询网络后发现有个包好像没有安装:
    警告:bluez-5.56-1 已经为最新 — 重新安装
    警告:pulseaudio-bluetooth-14.2-2 已经为最新 — 重新安装
    警告:pulseaudio-alsa-1:1.2.2-2 已经为最新 — 重新安装
    错误:未找到目标:pulseaudio-bluetooth-a2dp-gdm-fix

    大佬们我应该去哪里安装这个包啊?哭了

回复:蓝牙无法连接(未安装pulseaudio-bluetooth-a2dp-gdm-fix)
您的信息:


«-必填


«-必填,不公开


«-可以推广您的网站

56 − = 52